Large as400-debug.txt with DEBUG=0

My as400-debug.txt file is large.
I've set DEBUG to 0 in lpar2rrd.cfg, but the log keep going larger.


  • it is not about setting DEBUG parameter. revert it to 1.

    It is about this file, remove it:

    Then debuging output stops.

Sign In or Register to comment.